DependenciesΒΆ

The app depends on the following Python packages:

flask-0.10.1
requests

On the front-end side we depend on the following libraries:

angular-1.5.9
bootstrap-3.3.7